Google+  
 

Question for BackTrack

 
 
Guest asks: Added Feb 18th 2013, ID #300168

Question for BackTrack

Hi..............
I m using the hp pavilion g4 labtop on it windows 7 installed
On windwos 7 I installed vmware workstation 9.0
On vmware workstation I install backtrack r3
Problem is I can not access wireless adapter on backtrack r3 (on the vmware workstation)
I was tried to change in the vmware setting as Bridged or NAT
Also I type the command ifconfig reply is
Eth1 and lo only
Also I tried to install wireless drivers but then also dives is not found I want to access wireless adapter on backtrack r3 vmware workstaton9
In hp laptop broadcom802.11b installed
 
 
Ask.com and get
 
 

Answers for this Question

 

No answers yet.

Add your answer

Please be as detailed as you can when making an answer. Answers that are too short or not descriptive are usually rejected.

Please do not use this box to ask a question, it will be rejected - this box is for answers ONLY. If you want to ask a question for this game, please use the ask a question box which is above on the right.


BB Codes Guide

Accept submission terms View Terms

You are not registered / logged in.
If you would like to ne notified if/when we have added this answer to the site please enter your email address.
We will only use this address to email the confirmation for this answer.

 

 
Who's Playing
Questions?
Forum
 
Game Talk
LINKS FROM THE WEB..
 
Latest Forum Posts
 
 
 

Have a question?